potrzebujesz. net framework 3.5 i 4!



Zmian

- Wersja 2.2: wersja angielska + poprawki + małe zmiany
- Wersja 2.1: poprawki
- Wersja 2.0: dodano GUI
- Wersja 1.5: Nowe CPU dodane
- Wersja 1.4: poprawki
- Wersja 1.2: sprawdź License działa znacznie szybciej teraz
- Wersja 1.1: Zaloguj się dwie minuty przed disired czasu (ale ofert boty w żądanym czasie!)

Zalacznik 211Zalacznik 210

Linki sponsorowane